Friday, 25 September 2015

codeship error: ruby-2.1.2 is not installed.




ruby-2.1.2 is not installed.



I have mention the same error before here:



solution:


change 2.1.2 to 2.1.7


# rvm use ruby-2.1.2
rvm use ruby-2.1.7


No comments:

Post a comment