Monday, 27 March 2017

Failed to resolve: com.google.firebase:firebase-core:10.0.1


Failed to resolve: com.google.firebase:firebase-core:10.0.1



which means you need to install "Google Play Services"

if it still error, then we need to update google repository by:






No comments:

Post a comment